Forum-Permis






Ma Premiere alias mamietwingo

Postez ici votre voiture, votre moto etc. Faites partagez vos garages respectifs.

Re: Ma Premiere alias mamietwingo

Messagepar xEley le 07 Mar 2012 13:02

Merci :D !
Parcontre la baterie est assez vieille, elle tiens pas longtemps, au feu tout mon tableau de bord faibli quand jai la musique a fond mdrrr.
Jla changerai quand je travaillerai
Image
J'suis la garce la plus cool de la terre (: !
Avatar de l’utilisateur
xEley
Expert
Expert
 
Messages: 650
Enregistré le: 02 Oct 2011 22:14
Localisation: Strasbourg (67)
Véhicule: twingo 93

Publicité

Re: Ma Premiere alias mamietwingo

Messagepar Lizouu le 07 Mar 2012 13:09

En esperant qu'elle ne rende pas l'âme avant :).
Image
Avatar de l’utilisateur
Lizouu
Conducteur sénior
Conducteur sénior
 
Messages: 1961
Enregistré le: 05 Oct 2010 14:06
Localisation: Alès (30)
Véhicule: Clio 2 (2) 1,5DCI
Permis B le: 04 Oct 2010

Re: Ma Premiere alias mamietwingo

Messagepar xEley le 07 Mar 2012 13:11

Non non, jsuis aller dans un garage
Faut juste j'evite de faire tourné la voiture 40 min a larret
Et au pire j'ai les cable et l'assistance de mon assurance a n'importe quel heure ^^
Image
J'suis la garce la plus cool de la terre (: !
Avatar de l’utilisateur
xEley
Expert
Expert
 
Messages: 650
Enregistré le: 02 Oct 2011 22:14
Localisation: Strasbourg (67)
Véhicule: twingo 93

Re: Ma Premiere alias mamietwingo

Messagepar shelby37 le 07 Mar 2012 13:23

une fois que la voiture et en route, l'alternateur charge la batterie, donc même une batterie hs si le moteur est en route ton tdb ne doit pas faiblir ... ou alors ta batterie est plus qu'hs et ta voiture ne démarrerais même pas ...

et pourquoi éviter de faire tourné la voiture 40min a l’arrêt ?
shelby37
 

Re: Ma Premiere alias mamietwingo

Messagepar Lizouu le 07 Mar 2012 14:18

C'est ce que je me disais aussi, la batterie se "recharge" pendant qu'on roule, donc bizarre que le tableau de bord faiblisse. Enfin, je suis pas mécanicienne hein :D.
Image
Avatar de l’utilisateur
Lizouu
Conducteur sénior
Conducteur sénior
 
Messages: 1961
Enregistré le: 05 Oct 2010 14:06
Localisation: Alès (30)
Véhicule: Clio 2 (2) 1,5DCI
Permis B le: 04 Oct 2010

Re: Ma Premiere alias mamietwingo

Messagepar titelune69 le 07 Mar 2012 16:44

Le tableau de bord qui faiblit, ça se ressemble plus à un faux contact non?
sinon jpense que le garage lui a plutot dit ne pas laisser le contact à l’arrêt trop longtemps sans demarrer le moteur, pour éviter que ca tire sur la batterie.

Moi j'ai changé ma batterie il y a quelques mois, qui etait presque vide, et je n'avais pas de faiblesse du tableau de bord, le seul symptôme : la voiture avait de plus en plus de mal à démarrer à chaud au fur et à mesure des mois.
Mais pas à froid bizarrement! :shock: , pas compris pourquoi, d'ou le fait que les garages n'avait jamais penser à la batterie pour mon symptome jusqu'au dernier garage qui a poussé un peu plus (si on peut dire...) le diag.
Image
Avatar de l’utilisateur
titelune69
Conducteur sénior
Conducteur sénior
 
Messages: 1879
Enregistré le: 05 Jan 2011 14:19
Localisation: Francheville (69)
Véhicule: Seat Leon II 2.0L TDI
Permis B le: 11 Fév 2009

Re: Ma Premiere alias mamietwingo

Messagepar xEley le 07 Mar 2012 19:24

Non jparle au feu rouge, quand jroule il reprend direct les couleurs normale. sa svoit a peine.
Image
J'suis la garce la plus cool de la terre (: !
Avatar de l’utilisateur
xEley
Expert
Expert
 
Messages: 650
Enregistré le: 02 Oct 2011 22:14
Localisation: Strasbourg (67)
Véhicule: twingo 93

Re: Ma Premiere alias mamietwingo

Messagepar shelby37 le 07 Mar 2012 19:55

même au feux rouge, ton tdb ne doit pas faiblir ... problème de masse ?

titelune : ta voiture démarré mieux a froid car t'es bougies de préchauffage compensé le manque de pèche de ta batterie, par contre moteur chaud, elle ne préchauffe pas ...
shelby37
 

Re: Ma Premiere alias mamietwingo

Messagepar xEley le 07 Mar 2012 19:57

:( Sniif, pa d'argent pour des réparations :( !
J'irai la faire voir ( officiellement ) dans un garage quand je travaillerai. Tant qu'elle roule inh :P !
Image
J'suis la garce la plus cool de la terre (: !
Avatar de l’utilisateur
xEley
Expert
Expert
 
Messages: 650
Enregistré le: 02 Oct 2011 22:14
Localisation: Strasbourg (67)
Véhicule: twingo 93

Re: Ma Premiere alias mamietwingo

Messagepar shelby37 le 07 Mar 2012 20:00

change déjà ta batterie, pour un essence de petite cylindré ça ne coute pas plus de 80e en magasin ( genre bricomarché ) puis change la toi même, demande a ton copain c'est facile et sa te couteras moins chère qu'un garage ...
shelby37
 

Re: Ma Premiere alias mamietwingo

Messagepar xEley le 07 Mar 2012 20:04

Pareil, jla changerai quand je travaillerai parce que sa change rien a ma conduite le truc du tableau de bord.
C'est juste que sa me stress, elle demarre bien j'ai aucun soucis.
Sa soule, t'achete une occaz et on te dis pas que ta baterie est preque ko ( si c'est sa biensur, mais si le temoin de la baterie s'allume c'est que y'a quand meme un bug :( )
Image
J'suis la garce la plus cool de la terre (: !
Avatar de l’utilisateur
xEley
Expert
Expert
 
Messages: 650
Enregistré le: 02 Oct 2011 22:14
Localisation: Strasbourg (67)
Véhicule: twingo 93

Re: Ma Premiere alias mamietwingo

Messagepar shelby37 le 07 Mar 2012 20:10

te fie pas au témoin de batterie ... si ta voiture démarre au quart, ta batterie n'est pas hs ... pourquoi dit tu qu’elle est hs d'ailleurs ? vérifie le niveaux d'eau et un petit cout de charge et elle serra presque comme neuve ;)
shelby37
 

Re: Ma Premiere alias mamietwingo

Messagepar xEley le 07 Mar 2012 20:23

Haha j'sais pas a cause du témoin.
Je ferai ce que tu m'as dis ce week end. Merci :mrgreen:
Image
J'suis la garce la plus cool de la terre (: !
Avatar de l’utilisateur
xEley
Expert
Expert
 
Messages: 650
Enregistré le: 02 Oct 2011 22:14
Localisation: Strasbourg (67)
Véhicule: twingo 93

Re: Ma Premiere alias mamietwingo

Messagepar shelby37 le 07 Mar 2012 21:00

met la en charge lente ( 24h ) et puis c'est bon ;)
shelby37
 

Re: Ma Premiere alias mamietwingo

Messagepar titelune69 le 08 Mar 2012 09:30

shelby37 a écrit:
titelune : ta voiture démarré mieux a froid car t'es bougies de préchauffage compensé le manque de pèche de ta batterie, par contre moteur chaud, elle ne préchauffe pas ...


Aaah d'accord, merci pour l'info! :)
Image
Avatar de l’utilisateur
titelune69
Conducteur sénior
Conducteur sénior
 
Messages: 1879
Enregistré le: 05 Jan 2011 14:19
Localisation: Francheville (69)
Véhicule: Seat Leon II 2.0L TDI
Permis B le: 11 Fév 2009

PrécédenteSuivante

Retourner vers Votre garage

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré

Intégration design réalisé par ikiWeb Communication

Votre partenaire en pièces remorques: Code-Remorques.fr